Obecny czas: 21 Paź 2018, 23:09



Odpowiedz  [ 13 posty(ów) ]  Idź do strony 1, 2  Następna
 Luzny łancuch rozrzadu. Auto nie pali 
Autor Wiadomość

Rejestracja: 05 Kwi 2015, 15:12
Posty: 58
Miejscowość: Tarnów
Auto: Mazda 3 bk mps
Witam wszystkich. Czy na zimnym silniku jest to normalne że łańcuch ma delikatny luz i czy możliwe że mógł przeskoczyć ? Rozrusznik kręci,co parę sekund próbuję załapać ale nic z tego. Próbowałem już na wszystkie sposoby i nic. Po psiknieciu plakiem odpala wkręca się na 2 tys obrotów i momentalnie gaśnie.


25 Maj 2017, 21:44
Profil Wyślij prywatną wiadomość
Awatar użytkownika

Rejestracja: 24 Lut 2015, 22:28
Posty: 790
Miejscowość: Olsztyn
Auto: 3 MPS BK Black
Nie masz żadnych błędów? Jeżeli miałbyś mocno luźny łańcuch to słyszałbyś to na pewno wcześniej podczas odpalania jak wali o pokrywę zaworów. Delikatny luz zawsze będzie tym bardziej na zimnym silniku. Przyczyny szukałbym raczej gdzie indziej

_________________
ECU Mod Stage 3 by DISITune , SRI CorkSport Stage 2, HAWK HPS, Zimmermann Sport, Bilstein B6 przód, Bilstein B8 tył, NGK LTR7IX-11, TMIC StreetUnit, Autotech internals, Turbo hybryda by Perun, Turbosmart BPV, 325KM 471Nm


25 Maj 2017, 22:23
Profil Wyślij prywatną wiadomość

Rejestracja: 05 Kwi 2015, 15:12
Posty: 58
Miejscowość: Tarnów
Auto: Mazda 3 bk mps
Dzięki za odpowiedź. Tak też myślałem bo jeździło do ostatniej chwili normalnie. Czasem przy rozruchu były zbyt niskie obroty spadały momentalnie do 500 przy wysprzegleniu na luz i gaslo.Po paru km wracało wszystko do normy i obroty spadając zatrzymywały się na chwilę na 1000 i powoli spadały do 800. Czy takie objawy mogą wskazywać na pompę wysokiego ciśnienie ? I możliwe że całkiem padła? Już miałem pompę wymieniana bo podobno nie trzymała ciśnienia paliwa ale zawsze mazda odpalala. No nic tak czy inaczej bez lawety się nie obejdzie ( na której pewnie wkońcu urwie zderzak


26 Maj 2017, 10:57
Profil Wyślij prywatną wiadomość
Awatar użytkownika

Rejestracja: 24 Lut 2015, 22:28
Posty: 790
Miejscowość: Olsztyn
Auto: 3 MPS BK Black
Masz jakiś interfejs do odczytywania błędów? To bo mogło wiele powiedzieć. Sprawdź na samym początku przepływkę

_________________
ECU Mod Stage 3 by DISITune , SRI CorkSport Stage 2, HAWK HPS, Zimmermann Sport, Bilstein B6 przód, Bilstein B8 tył, NGK LTR7IX-11, TMIC StreetUnit, Autotech internals, Turbo hybryda by Perun, Turbosmart BPV, 325KM 471Nm


26 Maj 2017, 14:31
Profil Wyślij prywatną wiadomość
Awatar użytkownika

Rejestracja: 14 Gru 2015, 21:52
Posty: 324
Miejscowość: Kraków / Doncaster
Auto: w poszukiwaniu
jakby łańcuch przeskoczył, mialbyś cel'a z czujnika położenia wałka. Czy auto pali czy dalej nie pali ?

_________________
była : mazda 6 mps, mazda 3 mps bk, mazda 3 mps bl
jest : szuka się


26 Maj 2017, 21:14
Profil Wyślij prywatną wiadomość
Awatar użytkownika

Rejestracja: 08 Mar 2015, 18:33
Posty: 1073
Miejscowość: wawa
Auto: Speed6
może właśnie czujnik położenia wału padł? albo przepływka? Check Ci się nie świeci?

_________________
Cp pistons, Manley rods, CorkSport 3' Intake, 3b Map, Autotech, 3,25'DP, 3' exaust, Cobb AccessPort, Turbotimer, Tmic 3', H&R Monotube, ***HP/***Nm


27 Maj 2017, 12:55
Profil Wyślij prywatną wiadomość

Rejestracja: 05 Kwi 2015, 15:12
Posty: 58
Miejscowość: Tarnów
Auto: Mazda 3 bk mps
Witam. Ładowałam dziś akumulator bo padł od krecen. Więc między czasie pomyślałem że wyczyszcze przepustnice.Popsikalaem kostkę od przepustnicy. Przeczyscilem przeplywke, podłączyłem wszystko i auto odpala i chodzi dobrze.czek się nie świeci bo były klemy odlanczane. Elm327 zamówiłem dzisiaj.dzięki za zainteresowanie. Chciałem wstawić zdjęcia jak wyjdą przepustnica z przebiegiem 167 ale plik za duży.Było dość dużo nagaru. Pozdrawiam


27 Maj 2017, 17:55
Profil Wyślij prywatną wiadomość

Rejestracja: 05 Kwi 2015, 15:12
Posty: 58
Miejscowość: Tarnów
Auto: Mazda 3 bk mps
Dziś już nie pali:) odpalił zgasł i już nie załapie. Co dziwne wczoraj jeszcze sprawdzałem ten łańcuch i praktycznie luzu nie miał a dziś ma i nie zapala. Jak się dostać do czajnika położenia wału ?


28 Maj 2017, 12:19
Profil Wyślij prywatną wiadomość

Rejestracja: 05 Kwi 2015, 15:12
Posty: 58
Miejscowość: Tarnów
Auto: Mazda 3 bk mps
Dziś już nie pali:) odpalił zgasł i już nie załapie. Co dziwne wczoraj jeszcze sprawdzałem ten łańcuch i praktycznie luzu nie miał a dziś ma i nie zapala. Jak się dostać do czajnika położenia wału ?


28 Maj 2017, 12:19
Profil Wyślij prywatną wiadomość

Rejestracja: 28 Mar 2011, 22:20
Posty: 765
Auto: 6 MPS
Cienka masa na pompie paliwa przykręcona ? Pompę paliwa w baku słychać ? Iskra na świecy jest ? Jeśli łańcuch rozjedzie się za bardzo, czujnik położenia wału i wałka, tego samochodu nie odpalisz. Luz palcem to można sprawdzić, tylko pod pierzyną :-) Czujnik położenia wału masz koło wewętrznego przegubu na prawej półosi.


28 Maj 2017, 21:26
Profil Wyślij prywatną wiadomość
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 13 posty(ów) ]  Idź do strony 1, 2  Następna

Kto jest na forum

Użytkownicy przeglądający to forum: Bing [Bot] oraz 3 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.