Obecny czas: 21 Paź 2018, 15:41



Odpowiedz  [ 4 posty(ów) ] 
 BK po wypadku nie odpala 
Autor Wiadomość
Awatar użytkownika

Rejestracja: 19 Wrz 2014, 19:41
Posty: 29
Miejscowość: Warszawa
Auto: Mazda 3 MPS BK 2007
Ford Probe 2.5 V6 1996
Nissan 300ZX TT 1995
3-ka MPS BK dostała na skrzyżowaniu w lewe tylne nadkole (silnik od razu zgasł), po powrocie do domu na lawecie tego samego dnia próbowałem odpalić, wskaźnik paliwa pokazuje brak paliwa (mimo, że auto jest zatankowane prawie pod korek), świeci się też rezerwa.

Następnego dnia na moment odpalił po czym przy próbie ruszenia zaczął się dławić (jak by brakowało paliwa) i zgasł. Od tego czasu totalnie martwy nawet nie pierdnie przy kręceniu.

Dodam tylko, że wystrzeliła lewa kurtyna i poduszka fotela kierowcy.

Na moje oko wygląda jak by było awaryjne odcięcie paliwa i teraz pytanie, orientujecie się czy:
- ten model ma odcięcie "z przyciskiem" (w serwisówce nic nie znalazłem)
- albo blokadę elektroniczną powiązana z sygnałem z uszkodzonych poduszek powietrznych i do momentu naprawy uszkodzeń nie można uruchomić
- potrzebna wizyta w serwisie

Jakakolwiek inna sugestia?
Dzięki!


27 Lip 2018, 12:19
Profil Wyślij prywatną wiadomość
Awatar użytkownika

Rejestracja: 11 Cze 2014, 14:41
Posty: 1183
Miejscowość: Gdańsk
Auto: Mazda 3 MPS BL 2.3 DISI L3 VDT 2010
Fordy mają na pewno taki bezpiecznik odcięcia paliwa po kraksie. Wydaję mi się że mazda nie ma. Mogę się mylić.
Czy jesteś pewien że nie wyświetla się żaden błąd po podłączeniu komputera?

_________________
1xZZB, turbo BNR Stage 1, Autotech HPFP, Cobb v3 AccessPort, SSG high flow cat Downpipe, CPE xflex RMM, RSB Whiteline, HTP 3'' intake, OZ Ultraleggera + 235/40/18 Dunlop sport Maxx, NGK LTR7IX-11, TMIC 3", Short Shift plate, axel-back Magnaflow, J-TUNED


27 Lip 2018, 17:53
Profil Wyślij prywatną wiadomość
Awatar użytkownika

Rejestracja: 19 Wrz 2014, 19:41
Posty: 29
Miejscowość: Warszawa
Auto: Mazda 3 MPS BK 2007
Ford Probe 2.5 V6 1996
Nissan 300ZX TT 1995
Dysponuje tylko prostymi interfejsami elm jeden na bluetooth drugi wifi.

Po podłączeniu absolutnie żadnych błędów co jest trochę dziwne bo po dzwone chyba coś powinno się wpisać? Sprawdzałem na kilku różnych programach zarówno pod android jak i pod ios.

Dziwi mnie również wskazanie pustego baku na wskaźniku, chociaż w sumie nie wiem może tak ma być. Zbiornik paliwa napewno nie jest uszkodzony, przewody również ponieważ proforma zalałem piątkę benzyny i zero wycieków, odpalić jednak nie chce.


27 Lip 2018, 18:47
Profil Wyślij prywatną wiadomość
Awatar użytkownika

Rejestracja: 19 Wrz 2014, 19:41
Posty: 29
Miejscowość: Warszawa
Auto: Mazda 3 MPS BK 2007
Ford Probe 2.5 V6 1996
Nissan 300ZX TT 1995
Sprawa się wyjaśniła, wypięła się (wyłamany fragment obudowy z blokadą) kostka od pompy paliwa.
Po podłączeniu wszystko wróciło do normy, pokazuje paliwo, odpala jak zawsze.


Załączniki:
IMG_1134.jpg
IMG_1134.jpg [ 97.97 KiB | Obejrzany 197 razy ]
31 Lip 2018, 20:06
Profil Wyślij prywatną wiadomość
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 4 posty(ów) ] 

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.